[SANDBOX] INCIDENT | Perturbation plateforme de test / Test platform perturbation
Incident Report for Payplug
Resolved
SRM-6077
- Début / Start : 27/05/2024
- Fin / End : 28/05/2024
- Catégorie / Category : Sandbox - Authentification 3DS / 3DS authentication
- Responsabilité / Responsibility : Payplug

FR
L'incident est maintenant résolu et le service est rétabli.

EN
Incident is now resolved and service restored.
Posted May 29, 2024 - 13:49 CEST
Identified
SRM-6077
- Début / Start : 27/05/2024
- Fin / End : En cours / Ongoing
- Catégorie / Category : Sandbox - Authentification 3DS / 3DS authentication
- Responsabilité / Responsibility : Payplug

FR
Nous avons identifié des difficultés sur les authentifications 3DS sur la plateforme de test.
L'incident est en cours d'analyse.

EN
We have identified ongoing difficulties on 3DS authentication on the test platform.
An investigation is in progress.
Posted May 27, 2024 - 19:16 CEST
This incident affected: Environnement de test / Sandbox ([SB] Processing e-commerce / E-commerce processing).