[SANDBOX] INCIDENT P3 | Hosted fields service disruption / perturbation service hosted fields
Incident Report for Payplug
Resolved
This incident has been resolved.
Posted Mar 04, 2024 - 14:10 CET
Monitoring
SRM-5721
- Début / Start : 01/03/2024
- Fin / End : 04/03/2024 11h CET
- Catégorie / Category : Sandbox Processing
- Responsabilité / Responsibility : Payplug
- Priorité / Priority : P3

Le service est maintenant rétabli.
Nous continuons de monitorer le service

==============ENGLISH VERSION==============

Service has been resumed
We will continue to monitor the service
Posted Mar 04, 2024 - 12:43 CET
Investigating
SRM-5721
- Début / Start : 01/03/2024
- Fin / End : En cours / Ongoing
- Catégorie / Category : Sandbox Processing
- Responsabilité / Responsibility : Payplug
- Priorité / Priority : P3

Les appels aux services des intégrations hosted fields en environnement de test peuvent retourner des erreurs.
Nous travaillons à rétablir le service dès que possible.

==============ENGLISH VERSION==============

Calls to hosted field integrations services in sandbox environment can return errors.
We are working to resolve the issue as quickly as possible.
Posted Mar 04, 2024 - 10:18 CET
This incident affected: Environnement de test / Sandbox ([SB] Processing e-commerce / E-commerce processing).