INCIDENT COCKPIT P3 | Report creator indisponible / Report creator unavailable
Incident Report for Payplug
Resolved
SRM-4950
- Début / Start : 15/09/2023 09h00 CEST
- Fin / End : 15/09/2023 13h38 CEST
- Catégorie / Category : Production - Dashboard
- Responsabilité / Responsibility : Payplug
- Priorité / Priority : P3


L'incident a été résolu et vous pouvez de nouveau générer des rapports via report creator.
Aucun impact à prévoir sur les rapports programmés

==============ENGLISH VERSION==============

Incident was resolved and you can once again generate reports using report creator.
No impact to anticipate on scheduled reports
Posted Sep 15, 2023 - 15:18 CEST
Identified
SRM-4950
- Début / Start : 15/09/2023 09h00 CEST
- Fin / End : En cours / Ongoing
- Catégorie / Category : Production - Dashboard
- Responsabilité / Responsibility : Payplug
- Priorité / Priority : P3


Nous avons identifié un problème sur la génération de rapports via report creator sur cockpit
Aucun impact transactionnel n'est identifié
L'incident est en cours d'analyse

==============ENGLISH VERSION==============

We have identified an outage on report generation through report creator on cockpit
No impact on the processing
An investigation is in progress
Posted Sep 15, 2023 - 10:28 CEST
This incident affected: Dashboard & Reporting (Dashboard / Cockpit / Extranet / Reporting).