INCIDENT REPORTING P3 | Réconciliation financière vide / Empty financial reconciliation
Incident Report for Payplug
Resolved
SRM-5677
- Début / Start : 20/02/2023
- Fin / End : 21/02/2023
- Catégorie / Category : Production - Processing
- Responsabilité / Responsibility : Payplug
- Priorité / Priority : P3

Les exports du 20 février ont été produits correctement en milieu de journée et vous pouvez les télécharger de nouveau.
Les fichiers n'ont, par défaut, pas été redéposés sur le sftp afin d'éviter le risque de double prise en compte de votre part.
N'hésitez pas à solliciter notre support si vous souhaitez que le fichier soit redéposé cette fois-ci et les fois ultérieures où un rattrapage pourrait être nécessaire.

==============ENGLISH VERSION==============

20th of February exports were correctly produced beginning of the afternoon and you can now download them.
Files werent uploaded by default, in order to avoid double integration in your systems.
Feel free to contact our support if you wish the file to be uploaded this time and upcoming possible times where it would be necessary to rectify it.
Posted Feb 21, 2024 - 19:26 CET
Identified
SRM-5677
- Début / Start : 20/02/2023
- Fin / End : En cours / Ongoing
- Catégorie / Category : Production - Processing
- Responsabilité / Responsibility : Payplug
- Priorité / Priority : P3

La production des exports de réconciliation financière du mardi 20 février a pris du retard hier
Les exports du 20 février déposés sur sftp ou téléchargeables sont vides
Nos équipes techniques investiguent pour corriger les exports et vous les rendre disponibles dès que possible

==============ENGLISH VERSION==============

20th of February financial reconciliation exports production was delayed yesterday
20th of February exports uploaded on sftp or available for download are empty
Our technical teams are investigating to correct these reports and provide these to you as soon as possible
Posted Feb 21, 2024 - 11:26 CET
This incident affected: Dashboard & Reporting (Dashboard / Cockpit / Extranet / Reporting).