TSR-757 - Début / Start : 31/10/2024 - Fin / End : En cours / Ongoing - Catégorie / Category : Production - e-terminal - Responsabilité / Responsibility : Payplug
FR Des perturbations lors de l'authentification au e-terminal restent possibles, mais plus rares. Des actions restent nécessaires pour stabiliser le service. Nous vous remercions de votre patience.
EN Disruptions during e-terminal authentication remain possible but are less frequent. Further actions are needed to stabilize the service. We appreciate your patience.
Posted Feb 11, 2025 - 12:01 CET
Investigating
TSR-757 - Début / Start : 31/10/2024 - Fin / End : En cours / Ongoing - Catégorie / Category : Production - e-terminal - Responsabilité / Responsibility : Payplug
FR L'authentification au e-terminal ne fonctionne que partiellement. Nos équipes techniques investiguent pour le rétablir au plus vite.
EN E-terminal authentification is not working correctly. Our technical teams are investigating to restore it as soon as possible.
Posted Oct 31, 2024 - 17:26 CET
This incident affects: Processing (Processing e-terminal / E-terminal processing).