INCIDENT REPORTING P3 | Réconciliation financière dégradée / Degraded financial reconciliation
Incident Report for Payplug
Resolved
SRM-5905
- Début / Start : 16/04/2023
- Fin / End : 16/04/2023
- Catégorie / Category : Production - Reporting
- Responsabilité / Responsibility : Payplug
- Priorité / Priority : P3

Les exports de réconciliation financière à jour ont été réuploadés le soir même.

==============ENGLISH VERSION==============

Updated Financial reconciliation exports files were uploaded evening of the 16th of April.
Posted Apr 18, 2024 - 15:36 CEST
Identified
SRM-5905
- Début / Start : 16/04/2023
- Fin / End : En cours / Ongoing
- Catégorie / Category : Production - Reporting
- Responsabilité / Responsibility : Payplug
- Priorité / Priority : P3

Une indisponibilité partielle des données a été détectée après la génération et le dépôt sur le sftp des exports de réconciliation financière du jour. Seuls les rapports produits via le new settlement reports sont impactés. et pourraient être incomplets pour certains clients.
Les rapports sont en cours de génération pour être redéposés ou envoyés par un autre moyen en fonction du plan de rattrapage établi avec vous.
Si vous avez déjà consommé les rapports générés vers 15h30, nous vous invitons à récupérer la nouvelle version produite en début de soirée.
Si vous n'avez pas encore établi de plan de rattrapage avec nous, nous vous invitons à contacter notre support.

==============ENGLISH VERSION==============

A partial data unavailability was detected after generation and upload on sftp of today's financial reconciliation. Only the exports produced through new settlement report are affected and could be incomplete for some clients.
Reports are being produced to be uploaded or sent by an other means depending on the corrective plan established with you.
If you have already used today's reports generated around 3.30pm, we invite you to retrieve the new version produced beginning of this evening.
If you didn't have established a corrective plan with us yet, we invite you to contact our support.
Posted Apr 16, 2024 - 21:12 CEST
This incident affected: Dashboard & Reporting (Dashboard / Cockpit / Extranet / Reporting).