[SANDBOX] INCIDENT | Perturbation plateforme de test / Test platform perturbation

Incident Report for Payplug

Monitoring

TSR-2999
- Début / Start : 25/02/2026 16h22 CET
- Fin / End : 25/02/2026 18h02 CET
- Catégorie / Category : Sandbox Processing
- Responsabilité / Responsibility : Payplug
- Priorité / Priority : P2

FR
Le déploiement s'est effetué avec succès.
La situation est revenue à la normale.

EN
The deployment was completed successfully.
The situation has returned to normal.
Posted Feb 25, 2026 - 18:07 CET

Identified

TSR-2999
- Début / Start : A confirmer / To be confirmed
- Fin / End : En cours / Ongoing
- Catégorie / Category : Sandbox Processing
- Responsabilité / Responsibility : A confirmer / To be confirmed
- Priorité / Priority : P2


FR
L'origine de l'incident a été détectée.
Un correctif est en cours de déploiement.


EN
The root cause of the incident has been identified.
A fix is currently being deployed.
Posted Feb 25, 2026 - 18:04 CET

Update

FR
Les investigations sont toujours en cours.
Nous reviendrons vers vous dans 15 minutes.

EN
Investigations are still ongoing.
We'll get back to you in 15 minutes.
Posted Feb 25, 2026 - 17:49 CET

Investigating

FR
Nous avons identifié des difficultés sur la plateforme de test avec le hosted fields.
L'incident est en cours d'analyse.

EN
We have identified issues on the test platform with the hosted fields.
An investigation is in progress.
Posted Feb 25, 2026 - 17:34 CET
This incident affects: Environnement de test / Sandbox ([SB] Processing e-commerce / E-commerce processing).