INCIDENT DASHBOARD P2 | Dashboard indisponible / Dashboard unavailable
Incident Report for Payplug
Resolved
This incident has been resolved.
Posted Jan 10, 2024 - 14:15 CET
Monitoring
Le service d'exports est de nouveau opérationnel et les transactions sont à jour sur notre Cockpit.

The export service is back to normal and all transactions are now available on our Cockpit.
Posted Jan 10, 2024 - 12:07 CET
Identified
Bonjour,
Nous avons constaté un problème de timeout sur nos webservices d'export.
Une investigation est en cours, nous revenons vers vous avec plus de détails.

L'Equipe Dalenys


Hi,
We have noticed some timeouts on our export webservices.
An investigation is in progress, we will give you more information shortly.

Dalenys Team
Posted Jan 10, 2024 - 09:16 CET
This incident affected: Dashboard & Reporting (Dashboard / Cockpit / Extranet / Reporting).