INCIDENT DASHBOARD | Retard affichage transactions / Transactions display delay
Incident Report for Payplug
Resolved
SRM-6002
- Début / Start : 13/05/2024 17h52 CEST
- Fin / End : 13/05/2024 20h55 CEST
- Catégorie / Category : Production - Dashboard
- Responsabilité / Responsibility : Payplug
- Priorité / Priority : P3

FR
Le retard d’affichage des transactions est résorbé depuis 20h55.
L’incident est clos et le service restauré.

EN
Transactions display delay has been decreased since 8.55pm.
Incident is over and service is resumed.
Posted May 13, 2024 - 23:36 CEST
Investigating
SRM-6002
- Début / Start : 13/05/2024 17h52 CEST
- Fin / End : En cours / Ongoing
- Catégorie / Category : Production - Dashboard
- Responsabilité / Responsibility : Payplug
- Priorité / Priority : P3

FR
Nous avons identifié un problème sur notre Dashboard
L'affichage des transactions est retardé depuis 17h52
Aucun impact transactionnel n'est identifié
L'incident est en cours d'analyse

EN
We have identified an issue on our Dashboard
Transactions display is delayed since 5.52pm
No impact on the processing
An investigation is in progress
Posted May 13, 2024 - 18:23 CEST
This incident affected: Dashboard & Reporting (Dashboard / Cockpit / Extranet / Reporting).