INCIDENT SETTLEMENT P2 | Reversement partiel 13 septembre / 13th of September incomplete settlement
Incident Report for Payplug
Resolved
SRM-4937
- Début / Start : 13/09/2023
- Fin / End : 14/09/2023
- Catégorie / Category : Reversement / Settlement
- Responsabilité / Responsibility : External
- Priorité / Priority : P2

Les opérations de paiement e-commerce et magasin qui auraient du être reversées hier ont bien été reversées aujourd'hui
La réconciliation financière d'aujourd'hui inclue ces transactions

==============ENGLISH VERSION==============

E-commerce and instore payment operations that should have been settled yesterday were settled today
Today's financial reconciliation includes these transactions
Posted Sep 14, 2023 - 13:18 CEST
Identified
SRM-4937
- Début / Start : 13/09/2023
- Fin / End : Ongoing
- Catégorie / Category : Reversement / Settlement
- Responsabilité / Responsibility : External
- Priorité / Priority : P2

Le reversement des opérations de paiement e-commerce et magasin est partiel aujourd'hui (20-25% des transactions non reversées)
Ces opérations devraient être reversées demain.
La réconciliation financière correspondra à ce retard de reversement

==============ENGLISH VERSION==============

Settlement of e-commerce and instore payment operations is incomplete today (20-25% of unsettled transactions)
These operations should be settled tomorrow.
Financial reconciliation will match this settlement delay
Posted Sep 13, 2023 - 11:41 CEST
This incident affected: Reversement / Settlement (Reversement e-commerce EUR / EUR e-commerce settlement, Reversement e-commerce devises / Currencies e-commerce settlement, Reversement paiement en magasin - CB2A / Instore payment settlement, Reversement paiement en magasin - NEXO / Instore payment settlement, Reversement MPA / APM Settlement).